インフォメーション Postgres Plus 関連情報

2014.4. 9

CVE-2014-0160 (OpenSSLの脆弱性)について

Postgres Plus 製品の CVE-2014-0160 (OpenSSLの脆弱性)に関する影響について
Postgres Plus ユーザーサイトにて情報を公開しております。

製品をご利用のお客様は以下のURLをご参照ください。
http://postgres.sios.com/modules/news/article.php?storyid=67

ページトップへ戻る

Postgres Plus トップページへ戻る

  • 詳しい製品内容はPostgres Plusサイトへ